Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • Windows
  • Windows: Microsoft Bulletins
  • Проверки безопасности Fedora
  • Проверки безопасности Ubuntu
  • Проверки безопасности Red Hat
  • Проверки безопасности CentOS
  • Проверки безопасности SuSE
  • Проверки безопасности Debian
  • Базы данных
  • CISCO
  • Веб-серверы
  • Веб-приложения
  • Отказ в обслуживании и др.

Данные уязвимости имеют следующую классификацию согласно банка  данных угроз (БДУ) ФСТЭК России:

  • BDU:2016-02133
  • BDU:2016-02134
  • BDU:2016-02135
  • BDU:2016-02136
  • BDU:2016-02137
  • BDU:2016-02138
  • BDU:2016-02139
  • BDU:2016-02140
  • BDU:2016-02141
  • BDU:2016-02142
  • BDU:2016-02169
  • BDU:2016-02171

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ