Обновления базы уязвимостей «Сканер-ВС»

Автор:

Обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности веб-приложений;
  • проверки Widows;
  • проверки Mac OS X;
  • проверки Fedora;проверки Ubuntu;
  • проверки Debian;
  • проверки на отказ в обслуживании;
  • проверки CentOS;
  • проверки SuSE.

Идентификаторы БДУ:

BDU:2019-02516
BDU:2019-02515
BDU:2019-02573
BDU:2019-02572
BDU:2019-02579
BDU:2019-01960
BDU:2019-01959
BDU:2019-01870
BDU:2019-01416
BDU:2019-02459
BDU:2019-02457
BDU:2019-02445
BDU:2019-02520
BDU:2019-02517

Идентификаторы CVE:

CVE-2019-12448
CVE-2019-12795
CVE-2019-1075
CVE-2019-1111
CVE-2019-1084
CVE-2019-1112
CVE-2019-12471
CVE-2019-12748
CVE-2019-5973
CVE-2019-3814
CVE-2019-10166
CVE-2019-6778
CVE-2019-9824
CVE-2019-10160
CVE-2019-9740
CVE-2019-13113
CVE-2019-13045
CVE-2019-11476
CVE-2019-9948
CVE-2019-12827
CVE-2019-11478
CVE-2019-13454
CVE-2019-11703
CVE-2019-12749
CVE-2019-9811
CVE-2019-11704
CVE-2019-12447
CVE-2019-12449

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ