Обновления базы уязвимостей «Сканер-ВС»

Автор:

Обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности веб-приложений;
  • проверки на отказ в обслуживании;
  • проверки безопасности Ubuntu;
  • проверки безопасности Debian;
  • проверки безопасности FTP;
  • проверки безопасности Mac OS X;
  • проверки безопасности баз данных.

Идентификаторы БДУ:

BDU:2019-01289
BDU:2019-01820
BDU:2019-02195
BDU:2019-01870

Идентификаторы CVE:

CVE-2019-2864
CVE-2019-1167
CVE-2019-2848
CVE-2019-2766
CVE-2019-0234
CVE-2019-14205
CVE-2019-10673
CVE-2019-19132
CVE-2019-12525
CVE-2019-11717
CVE-2019-11729
CVE-2019-11713
CVE-2019-7635
CVE-2019-5743
CVE-2019-12216
CVE-2019-2745
CVE-2019-2821
CVE-2019-4609
CVE-2019-4610
CVE-2019-12815
CVE-2019-8662
CVE-2019-8657
CVE-2019-19860
CVE-2019-8663
CVE-2019-8646
CVE-2019-10192
CVE-2019-10193

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ