Обновления базы уязвимостей «Сканер-ВС»

Автор:

Обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности веб-приложений
  • проверки безопасности Fedora
  • проверки безопасности Ubuntu
  • проверки безопасности Debian
  • проверки безопасности SuSE
  • проверки безопасности CentOS
  • DoS проверки

Идентификаторы БДУ ФСТЭК России:

BDU:2019-00978
BDU:2018-01144
BDU:2019-01052
BDU:2019-01069
BDU:2019-00517
BDU:2019-00772
BDU:2019-01344
BDU:2019-00768
BDU:2019-00818
BDU:2019-01346
BDU:2019-01352
BDU:2019-01186
BDU:2019-01402
BDU:2019-01614
BDU:2019-01510
BDU:2019-01524
BDU:2019-00818

Идентификаторы CVE:

CVE-2019-11071
CVE-2019-3882
CVE-2019-9857
CVE-2019-8980
CVE-2019-8912
CVE-2019-7221
CVE-2019-6974
CVE-2019-7222
CVE-2019-3459
CVE-2019-3460
CVE-2019-3701
CVE-2019-3887
CVE-2019-0757
CVE-2019-11068
CVE-2019-5953
CVE-2019-2602
CVE-2019-2684
CVE-2019-2698
CVE-2019-2024
CVE-2019-3819
CVE-2019-7308
CVE-2019-8912
CVE-2019-8980
CVE-2019-9213
CVE-2019-11339

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ