Обновления базы уязвимостей «Сканер-ВС»

Автор:

Обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности Windows: Microsoft Bulletins;
  • проверки безопасности веб-приложений;
  • проверки безопасности Fedora;
  • проверки безопасности Ubuntu;
  • проверки безопасности Debian;
  • проверки безопасности CentOS;
  • проверки безопасности SuSE.

Идентификаторы БДУ:

BDU:2019-03643

Идентификаторы CVE:

CVE-2019-6477
CVE-2019-19006
CVE-2019-18976
CVE-2019-18890
CVE-2019-18889
CVE-2019-18888
CVE-2019-18887
CVE-2019-18886
CVE-2019-18790
CVE-2019-18610
CVE-2019-17427
CVE-2019-15903
CVE-2019-14884
CVE-2019-14883
CVE-2019-14882
CVE-2019-14881
CVE-2019-14880
CVE-2019-14879
CVE-2019-12838
CVE-2019-11779
CVE-2019-11764
CVE-2019-11763
CVE-2019-11762
CVE-2019-11761
CVE-2019-11760
CVE-2019-11759
CVE-2019-11757
CVE-2019-11755
CVE-2019-11325
CVE-2018-21031

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ