Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • Windows: Microsoft Bulletins;
  • проверки безопасности Debian;
  • проверки безопасности Ubuntu;
  • проверки безопасности Fedora;
  • проверки безопасности CenOS;
  • проверки безопасности SuSE;
  • веб-серверы;
  • веб-приложения;
  • отказ в обслуживании.

Идентификаторы CVE:

CVE-2018-4022;
CVE-2018-8577;
CVE-2018-11781;
CVE-2018-16391;
CVE-2018-16392;
CVE-2018-16393;
CVE-2018-16418;
CVE-2018-16419;
CVE-2018-16420;
CVE-2018-16422;
CVE-2018-16423;
CVE-2018-16426;
CVE-2018-16427;
CVE-2018-16845;
CVE-2018-18584;
CVE-2018-18585;
CVE-2018-19203;
CVE-2018-19278;
CVE-2018-1000805.


Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator