Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности Debian;
  • проверки безопасности Fedora;
  • проверки безопасности SuSE;
  • веб-приложения;
  • отказ в обслуживании.

Идентификаторы CVE:

CVE-2018-4013;
CVE-2018-12121;
CVE-2018-12122;
CVE-2018-12123;
CVE-2018-14447;
CVE-2018-16850;
CVE-2018-16854;
CVE-2018-19628.


Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ