Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • Windows;
  • Windows: Microsoft Bulletins;
  • проверки безопасности Ubuntu;
  • проверки безопасности Debian;
  • проверки безопасности CentOS;
  • базы данных;
  • веб-приложения;
  • отказ в обслуживании;
  • эскалация привилегий.

Идентификаторы CVE:

CVE-2018-3133;
CVE-2018-3174;
CVE-2018-3209;
CVE-2018-3282;
CVE-2018-8292;
CVE-2018-8504;
CVE-2016-9843;
CVE-2018-10911;
CVE-2018-11784;
CVE-2018-18227.


Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator