Обновления базы уязвимостей «Сканер-ВС»

Автор:

Обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности веб-приложений
  • проверки безопасности Fedora
  • проверки безопасности Windows: Microsoft Bulletins
  • проверки безопасности Ubuntu
  • проверки безопасности Debian
  • проверки безопасности Mac OS X
  • проверки безопасности SuSE

Идентификаторы БДУ ФСТЭК России:

BDU:2019-01344
BDU:2019-01069
BDU:2019-00978
BDU:2019-00772
BDU:2019-00517
BDU:2019-00768
BDU:2019-01352
BDU:2019-01052
BDU:2019-01346
BDU:2019-00818
BDU:2019-01404

Идентификаторы CVE:

CVE-2019-10900
CVE-2019-10902
CVE-2019-10898
CVE-2019-10897
CVE-2019-3882
CVE-2019-9857
CVE-2019-8980
CVE-2019-8912
CVE-2019-7221
CVE-2019-6974
CVE-2019-7222
CVE-2019-3459
CVE-2019-3460
CVE-2019-3701
CVE-2019-0801
CVE-2019-8320
CVE-2019-8321
CVE-2019-8322
CVE-2019-8323
CVE-2019-8324
CVE-2019-8325
CVE-2019-0822
CVE-2019-0828
CVE-2019-0196
CVE-2019-0197
CVE-2019-0211
CVE-2019-0217
CVE-2019-0220

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ