Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности Ubuntu;
  • проверки безопасности Fedora;
  • проверки безопасности Mac OS X;
  • проверки безопасности Debian;
  • Windows: Microsoft Bulletins.

Идентификаторы CVE:

CVE-2019-3827;
CVE-2019-6798;
CVE-2019-6799;
CVE-2019-0561;
CVE-2019-0585;
CVE-2019-6454;
CVE-2019-0540;
CVE-2019-0582;
CVE-2019-0669;
CVE-2019-0671;
CVE-2019-0672;
CVE-2019-0673;
CVE-2019-0674.


Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ