Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-приложения;
  • отказ в обслуживании;
  • проверки безопасности Fedora;
  • проверки безопасности Ubuntu;
  • проверки безопасности Debian.

Идентификаторы CVE:

  • CVE-2018-1000204;
  • CVE-2018-10021;
  • CVE-2018-10087;
  • CVE-2018-10124;
  • CVE-2018-10323;
  • CVE-2018-10675;
  • CVE-2018-10877;
  • CVE-2018-10881;
  • CVE-2018-1092;
  • CVE-2018-1093;
  • CVE-2018-10940;
  • CVE-2018-11653;
  • CVE-2018-11654;
  • CVE-2018-12115;
  • CVE-2018-12233;
  • CVE-2018-13094;
  • CVE-2018-13405;
  • CVE-2018-13406;
  • CVE-2018-15173.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator