Последние обновления базы уязвимостей «Сканер-ВС»

Автор:echelon

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-серверы;
  • веб-приложения;
  • базы данных;
  • проверки безопасности Ubuntu;
  • проверки безопасности Fedora;
  • проверки безопасности Debian;
  • проверки безопасности SuSE.

Идентификаторы CVE:

  • CVE-2018-8031;
  • CVE-2018-1336;
  • CVE-2018-8034;
  • CVE-2018-1336;
  • CVE-2018-8034;
  • CVE-2018-0732;
  • CVE-2018-0737;
  • CVE-2018-0732;
  • CVE-2018-0737;
  • CVE-2018-14438;
  • CVE-2018-13053;
  • CVE-2018-13405;
  • CVE-2018-13406;
  • CVE-2018-9385;
  • CVE-2018-2952;
  • CVE-2018-12015;
  • CVE-2018-10886;
  • CVE-2018-1044;
  • CVE-2018-2755;
  • CVE-2018-2761;
  • CVE-2018-2766;
  • CVE-2018-2767;
  • CVE-2018-2771;
  • CVE-2018-2781;
  • CVE-2018-2784;
  • CVE-2018-3004;
  • CVE-2018-12015;
  • CVE-2018-6321;
  • CVE-2018-6322.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

echelon administrator