Последние обновления базы уязвимостей «Сканер-ВС»

Автор:echelon

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-серверы;
    веб-приложения;
    аккаунты по умолчанию;
    Windows;
    Windows: Microsoft Bulletins;
    проверки безопасности Ubuntu;
    проверки безопасности Fedora;
    проверки безопасности Debian;
    проверки безопасности SuSE.

Идентификаторы CVE:

  • CVE-2018-1116;
  • CVE-2018-3005;
  • CVE-2018-3055;
  • CVE-2018-3085;
  • CVE-2018-3086;
  • CVE-2018-3087;
  • CVE-2018-3088;
  • CVE-2018-3089;
  • CVE-2018-3090;
  • CVE-2018-3091;
  • CVE-2018-8011;
  • CVE-2018-10855;
  • CVE-2018-10874;
  • CVE-2018-10875;
  • CVE-2018-10886;
  • CVE-2018-12020;
  • CVE-2018-12922.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

echelon administrator