Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-серверы;
  • веб-приложения;
  • проверки безопасности Fedora;
  • проверки безопасности Debian;
  • проверки безопасности CentOS;
  • проверки безопасности SuSE;
  • проверки безопасности Ubuntu.

Идентификаторы CVE:

  • CVE-2018-0608;
  • CVE-2018-10196;
  • CVE-2018-6123;
  • CVE-2018-6124;
  • CVE-2018-6125;
  • CVE-2018-7225;
  • CVE-2018-7225;
  • CVE-2018-11356;
  • CVE-2018-11357;
  • CVE-2018-11358;
  • CVE-2018-11516;
  • CVE-2018-11629;
  • CVE-2018-11629.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ