Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-приложения;
  • отказ в обслуживании;
  • проверки безопасности Fedora;
  • проверки безопасности Debian;
  • проверки безопасности CentOS;
  • проверки безопасности SuSE;
  • Windows: Microsoft Bulletins.

Идентификаторы CVE:

  • CVE-2018-1124;
  • CVE-2018-1126;
  • CVE-2018-4171;
  • CVE-2018-4945;
  • CVE-2018-5000;
  • CVE-2018-5001;
  • CVE-2018-5002;
  • CVE-2018-5738;
  • CVE-2018-6126;
  • CVE-2018-6148;
  • CVE-2018-8897;
  • CVE-2018-9838;
  • CVE-2018-10198.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator