Последние обновления базы уязвимостей «Сканер-ВС»

Автор:echelon

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-серверы;
  • веб-приложения;
  • аккаунты по умолчанию;
  • проверки безопасности Fedora;
  • проверки безопасности Debian.

Идентификаторы CVE:

  • CVE-2018-5156;
  • CVE-2018-5187;
  • CVE-2018-5188;
  • CVE-2018-5685;
  • CVE-2018-6799;
  • CVE-2018-8034;
  • CVE-2018-9018;
  • CVE-2018-12359;
  • CVE-2018-12360;
  • CVE-2018-12361;
  • CVE-2018-12362;
  • CVE-2018-12363;
  • CVE-2018-12364;
  • CVE-2018-12365;
  • CVE-2018-12366;
  • CVE-2018-12367;
  • CVE-2018-12371;
  • CVE-2018-13988.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

echelon administrator