Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • веб-приложения;
  • базы данных;
  • отказ в обслуживании;
  • проверки безопасности Fedora;
  • проверки безопасности Ubuntu;
  • проверки безопасности SuSE;
  • проверки безопасности Debian.

Идентификаторы CVE:

  • CVE-2018-3110;
  • CVE-2018-3665;
  • CVE-2018-5390;
  • CVE-2018-5740;
  • CVE-2018-8007;
  • CVE-2018-10889;
  • CVE-2018-10890;
  • CVE-2018-10891;
  • CVE-2018-11806;
  • CVE-2018-12891;
  • CVE-2018-12892;
  • CVE-2018-12893;
  • CVE-2018-14767;
  • CVE-2018-14851.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator