Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • Windows: Microsoft Bulletins;
  • проверки безопасности Debian;
  • проверки безопасности Fedora;
  • проверки безопасности Mac OS;
  • проверки безопасности Ubuntu;
  • проверки безопасности CentOS;
  • проверки безопасности SuSE;
  • веб-приложения.

Идентификаторы CVE:

CVE-2018-0734;
CVE-2018-0735;
CVE-2018-4435;
CVE-2018-4447;
CVE-2018-4449;
CVE-2018-4450;
CVE-2018-4462;
CVE-2018-4465;
CVE-2018-5407;
CVE-2018-8627;
CVE-2018-10915;
CVE-2018-12066;
CVE-2018-14851;
CVE-2018-14883;
CVE-2018-16509;
CVE-2018-17082;
CVE-2018-19518;
CVE-2018-19935;
CVE-2018-19968;
CVE-2018-19970.


Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator