Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности Ubuntu;
  • проверки безопасности Fedora;
  • проверки безопасности Mac OS;
  • проверки безопасности Debian;
  • проверки безопасности SuSE;
  • проверки безопасности CentOS;
  • Windows;
  • Windows Microsoft Bulletins;
  • базы данных;
  • отказ в обслуживании;
  • веб-приложения.

Идентификаторы CVE:

  • CVE-2018-0765;
  • CVE-2018-1039;
  • CVE-2018-4101;
  • CVE-2018-4113;
  • CVE-2018-4114;
  • CVE-2018-4118;
  • CVE-2018-4161;
  • CVE-2018-4162.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator