Последние обновления базы уязвимостей «Сканер-ВС»

Автор:

Последние обновления базы уязвимостей «Сканер-ВС»

Мы выпустили очередные обновления базы уязвимостей сканера безопасности в составе «Сканер-ВС». Набор обновлений позволяет обнаруживать уязвимости в следующих категориях:

  • проверки безопасности Ubuntu;
  • проверки безопасности Fedora;
  • проверки безопасности Debian;
  • проверки безопасности SuSE;
  • проверки безопасности CentOS;
  • Windows Microsoft Bulletins;
  • веб-приложения.

Идентификаторы CVE:

  • CVE-2018-3639;
  • CVE-2018-8147;
  • CVE-2018-8148;
  • CVE-2018-8150;
  • CVE-2018-8157;
  • CVE-2018-8158;
  • CVE-2018-8162;
  • CVE-2018-8163;
  • CVE-2018-8822;
  • CVE-2018-1111;
  • CVE-2018-10237;
  • CVE-2018-10992.

Для получения своевременной информации по обновлению «Сканер-ВС», зарегистрируйте продукт по следующей ссылке: http://scaner-vs.ru/registration/

Для обновления «Сканер-ВС» воспользуйтесь инструкцией.

По техническим вопросам просьба обращаться на support.sca@npo-echelon.ru.

По вопросам приобретения и продления лицензии просьба обращаться на sales@npo-echelon.ru.

Об авторе

administrator

Оставить ответ